<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>Ban Members of Congress From Lobbying for Life &#8211; Sludge</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Feed" href="https://readsludge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Comments Feed" href="https://readsludge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Ban Members of Congress From Lobbying for Life Comments Feed" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/readsludge.com\/wp-admin\/admin-ajax.php","newsletterNonce":"0d610555a0","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readsludge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sludge-gutenberg-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/css/editor.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/common.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/article.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sludge-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/style.css?ver=20190509090052' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0' id='civil-cms-common-js-js'></script>
<script type='text/javascript' async src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0' id='civil-cms-article-js-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"8d38ac32-90aa-4638-afcf-93abce2b0713","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.0","widget_version":"02.05.21.17.12","pico_context":"gadget","post_id":"13930","post_type":"post","post_title":"Ban Members of Congress From Lobbying for Life","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["influence","lobbying","regulatory capture","revolving door"],"following_users":["david"],"author":["david-moore"]},"resource_ref":"year=2020&monthnum=04&day=01&name=ban-members-of-congress-from-lobbying-for-life"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/pico/includes/js/read-more.js?ver=02.05.21.17.12' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://readsludge.com/wp-json/" /><link rel="alternate" type="application/json" href="https://readsludge.com/wp-json/wp/v2/posts/13930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readsludge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readsludge.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/" />
<link rel='shortlink' href='https://wp.me/p9XroR-3CG' />
<link rel="alternate" type="application/json+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F04%2F01%2Fban-members-of-congress-from-lobbying-for-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F04%2F01%2Fban-members-of-congress-from-lobbying-for-life%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=512%2C512&ssl=1"><meta property="title" content="Ban Members of Congress From Lobbying for Life" />
<meta property="og:title" content="Ban Members of Congress From Lobbying for Life" />
<meta property="og:url" content="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/" />
<meta property="og:site_name" content="Sludge" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Ban Members of Congress From Lobbying for Life" />
<meta property="description" content="The massive corporate bailout shows that lobbyists have their grip on Washington. Congress&#039; next ethics reform package needs to slam shut the revolving door." />
<meta property="og:description" content="The massive corporate bailout shows that lobbyists have their grip on Washington. Congress&#039; next ethics reform package needs to slam shut the revolving door." />
<meta property="twitter:description" content="The massive corporate bailout shows that lobbyists have their grip on Washington. Congress&#039; next ethics reform package needs to slam shut the revolving door." />
<meta property="og:image" content="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1200,630" />
<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-120004523-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://readsludge.com/?custom-css=f548e58960" />
			</head>

	<body class="post-template-default single single-post postid-13930 single-format-standard category-influence category-lobbying category-regulatory-capture category-revolving-door"> 

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">

		<div class="logo-and-tagline">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>
			
<div class="tagline">
	Relentlessly uncovering corruption.</div>
		</div>

		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="https://readsludge.com/category/climate/">Climate</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://readsludge.com/category/defense/">Defense</a></li>
<li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a href="https://readsludge.com/category/democracy/">Democracy</a></li>
<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://readsludge.com/category/hate/">Hate</a></li>
<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://readsludge.com/category/influence/health/">Health</a></li>
<li id="menu-item-7671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7671"><a href="https://readsludge.com/category/elections/2020/">2020</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://readsludge.com/category/tech/">Tech</a></li>
</ul></nav>
			<!-- Social Links -->
			<div class="social-links--desktop">
				<a class="social-links--desktop--link social-links--desktop--twitter" href="https://twitter.com/sludge">
					<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					    <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
					    <title>icon-tw</title>
					    <desc>Created with Sketch.</desc>
					    <g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
					        <g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
					            <g id="artwork">
					                <g id="footer" transform="translate(0.000000, 5459.000000)">
					                    <g id="social-bar" transform="translate(392.000000, 40.000000)">
					                        <g id="social" transform="translate(0.000000, 33.000000)">
					                            <path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
					                        </g>
					                    </g>
					                </g>
					            </g>
					        </g>
					    </g>
					</svg>
				</a>
				<a class="social-links--desktop--link social-links--desktop--facebook" href="https://www.facebook.com/readsludge">
					<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
						<title>icon-fb</title>
						<desc>Created with Sketch.</desc>
						<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
							<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
								<g id="artwork">
									<g id="footer" transform="translate(0.000000, 5459.000000)">
										<g id="social-bar" transform="translate(392.000000, 40.000000)">
											<g id="social" transform="translate(0.000000, 33.000000)">
												<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
											</g>
										</g>
									</g>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</div>
			<div class="social-links--mobile">
				<a class="social-links--mobile--link social-links--mobile--twitter" href="https://twitter.com/sludge">
					<div class="mobile-link--contents">
						<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-tw</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Twitter</div>
					</div>
				</a>
				<a class="social-links--mobile--link social-links--mobile--facebook" href="https://www.facebook.com/readsludge">
					<div class="mobile-link--contents">
						<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-fb</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Facebook</div>
					</div>
				</a>
			</div>
			
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				
<a id="subscribe-button-header" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
			</div>


		</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

	</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=2880,1620 2880w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1440,810 1440w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=2432,1368 2432w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1216,684 1216w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1920,1080 1920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=960,540 960w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1536,864 1536w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=768,432 768w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=1024,576 1024w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/11/GettyImages-1067467810.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
		<figcaption class="article-header__image-meta___1wPkm article-header__image-meta">
			<span class="article-header__caption___M0IMB article-header__caption wp-caption-4532">Joe Crowley, former Chair of the House Democratic Caucus, became a &quot;shadow lobbyist&quot; with D.C. giant Squire Patton Boggs after his 2018 primary defeat, before now being allowed to directly lobby his former colleagues after his one-year &quot;cooling off&quot; period. </span><span class="article-header__credit___f4ikD article-header__credit wp-credit-4532">Chip Somodevilla/Getty Images</span>		</figcaption>
	</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__opinion___2PXBp article-header__opinion article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">Ban Members of Congress From Lobbying for Life</h1>

					<p class="article-header__dek___3U0zk article-header__dek">The massive corporate bailout shows that lobbyists have their grip on Washington. Congress' next ethics reform package needs to slam shut the revolving door.</p>
		
		<time datetime="2020-04-01 18:34:40Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Apr 1, 2020 6:34PM EDT</span></time>
		<a href="https://readsludge.com/category/influence/lobbying/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Lobbying <span class="screen-reader-text">Primary category in which blog post is published</span></a>
					<span class="article-header__label___2g6VR content-item__eyebrow___25bqF article-header__label content-item__eyebrow">
				<span>Opinion</span>			</span>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-198" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						David Moore					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/ppolitics">@ppolitics</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-198">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Sludge					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/david-moore/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
					<div class="article-header__bylines-wrapper___2FR6g article-header__bylines-wrapper">
				<span class="article-header__byline___1S0NT article-header__byline">Edited by <a href="https://readsludge.com/author/donald-shaw/">Donald Shaw</a></span>			</div>
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13930" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13930" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>The record $2.2 trillion bailout passed by Congress last week demonstrates the sheer power of lobbying: In the face of mass unemployment and a small business extinction event, large corporations emerged with the lion’s share of the funding.<br></p>



<p>Overall in the third coronavirus bailout bill, big corporations get access to a pool of public funding that’s larger than the total made available for small business loans, and nearly one-and-a-half times the total of the relief checks that some individuals will receive. The weeks before the bailout&#8217;s passage were a “<a href="https://www.theguardian.com/world/2020/mar/20/coronavirus-washington-lobbyists-bailout">feeding frenzy</a>” for lobbyists and “<a href="https://www.nytimes.com/2020/03/20/us/politics/coronavirus-stimulus-lobbying.html">gold rush</a>” for well-connected industries.<br></p>



<p>The biggest bucket in the response is <a href="https://www.washingtonpost.com/business/2020/03/26/senate-stimulus-bill-coronavirus-2-trillion-list-what-is-in-it/">$504 billion</a> in grants, loans, and loan guarantees, consisting mostly of $425 billion to capitalize a new Federal Reserve program for big businesses and local governments. To qualify for a loan, corporations’ debt must be classified as “<a href="https://www.politico.com/news/2020/03/30/bailout-coronavirus-156604">investment-grade</a>”; this requirement tilts the scales towards already-big businesses, as it rules out companies currently or imminently rated lower by the bond market. Private equity industry lobbyists <a href="https://www.cnbc.com/2020/03/31/coronavirus-private-equity-firms-lobbied-congress-treasury-in-bailout-push.html">weighed in</a> directly on the structure of this biggest fund, which will be overseen by Treasury Secretary Steve Mnuchin with a “<a href="https://prospect.org/economy/its-steve-mnuchins-economy-now-coronavirus-bailout/">sweeping amount of latitude</a>.”<br></p>



<p>Small businesses are supposed to eventually receive $377 billion in aid and some taxpayers will receive one-time checks of up to $1,200, sending out $290 billion. The remaining hundreds of billions go towards expanded unemployment benefits, health programs, aid to states and cities, food stamps, airline industry bailouts, and just for good measure, $10 billion in personal tax cuts. The package’s <a href="https://prospect.org/coronavirus/unsanitized-bailouts-tradition-unlike-any-other/">top-line total</a> comes in at at least $6 trillion, maybe as much <a href="https://mattstoller.substack.com/p/stop-the-6-trillion-coronavirus-corporate?">$10 trillion</a>, because the Fed’s $425 billion in new loans can be <a href="https://www.nytimes.com/2020/03/26/business/economy/fed-coronavirus-stimulus.html">leveraged</a> ten times over, for <a href="https://prospect.org/coronavirus/unsanitized-bailouts-tradition-unlike-any-other/">$4.25 trillion</a> in available financing.<br></p>



<figure class="wp-block-pullquote"><blockquote><p>The top-heavy bailout is yet further evidence that corporate lobbyists and policy influencers have captured the U.S. Congress—it seems clear that no emergency relief is currently possible without even greater corporate giveaways.</p></blockquote></figure>



<p>In its design, Sen. Mitch McConnell’s (R-Ky.) aid package failed at least four of <a href="https://rooseveltinstitute.org/mcconnell-response-to-coronavirus-recession-fails-key-tests/">five key tests</a> laid out by the Roosevelt Institute, a progressive economic think tank: its one-time checks of $1,200 to taxpayers are inadequate, the small business relief will arrive too late, the Fed’s fund lacks effective oversight, and the $150 billion in funding for state and local governments is widely seen as too low and will require a chaser. The bailout doesn’t even touch the enormous problems of lost employer-sponsored health insurance, emergency rental and mortgage assistance, student loan debt, broadband access during stay-at-home orders, and much more.<br></p>



<p>A recent <a href="https://www.dataforprogress.org/blog/3/21/voters-support-a-robust-cash-payment">poll</a> by the Economic Security Project and Data For Progress found that 94% of voters believe the stimulus should be sent directly to Americans, rather than large corporations.<br></p>



<p>Tucked throughout the 800-page bill are corporate giveaways, some still to be discovered, some known: <a href="https://inthesetimes.com/article/22412/outrageous-corporate-welfare-coronavirus-bailout">$170 billion</a> in tax benefits to wealthy real estate investors, $58 billion in aid to airlines that funneled billions into stock buybacks instead of investments, a <a href="https://prospect.org/coronavirus/unsanitized-essential-employees-k-street-lobby-firms-corporate-power/">reduction</a> in capital requirements for community banks, a <a href="https://www.fastcompany.com/90483112/here-are-the-most-infuriating-details-and-corporate-giveaways-in-the-covid-19-stimulus-bill">provision</a> for for-profit colleges to keep funding even after students need to drop out for COVID-19 reason, and crucially, a provision for <a href="https://twitter.com/donnydonny/status/1242975991011708935">sunscreen innovation</a> in McConnell’s home state of Kentucky.<br></p>



<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			Follow The Money		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				Sign up to get our next investigations over email:			</p>
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value=""
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value="subscribe"
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>



<p>The unprecedented economic crisis facing wage-earners when compared with the top-heavy corporate relief package prompts the question: Is there any realistic way the current 116th U.S. Congress could have passed a more targeted and effective relief bill, without record subsidies for heavy-lobbying industries? Is the current U.S. Congress capable of a public-first response to a public health emergency, say, one that would have <a href="https://www.washingtonpost.com/world/europe/europe-seeks-to-limit-coronavirus-crisis-with-unprecedented-offers-to-pay-private-sector-salaries/2020/03/24/1f099a5a-6abe-11ea-b199-3a9799c54512_story.html">continued to pay wages</a> during the stay-at-home window, as France, Germany, Denmark, and Britain have done? If public aid without an equally massive corporate bailout is unimaginable, what does that say about the state of U.S. representative democracy? After all, such a Fed-guaranteed $425 billion loan program launched anytime in the past decades could have helped capitalize <a href="https://theconversation.com/america-can-afford-a-green-new-deal-heres-how-111681">productive investment</a> on any number of <a href="https://www.epi.org/publication/updated-employment-multipliers-for-the-u-s-economy/">economically-valuable</a> infrastructure or health care fronts—for example, renewable energy programs to mitigate the <a href="https://newleftreview.org/issues/II112/articles/robert-pollin-de-growth-vs-a-green-new-deal">global climate crisis</a>.<br></p>



<p>The no-strings-attached bailout is yet further evidence that corporate lobbyists and policy influencers have captured the U.S. Congress, especially the Senate. After all, the major legislative outcome of the previous Republican-controlled Congress, the 2017 Tax Cuts and Jobs Act, by its final year in 2027 gives <a href="https://www.vox.com/policy-and-politics/2017/12/18/16791174/republican-tax-bill-congress-conference-tax-policy-center">83% of its benefits</a> to the wealthy, causing 53% of Americans to pay more in taxes. The TCJA’s stated ten-year cost of <a href="https://www.politico.com/story/2018/02/28/tax-cuts-trump-gop-analysis-430781">$2.3 trillion</a> will not in fact <a href="https://www.americanprogress.org/issues/economy/reports/2018/12/20/464534/one-year-later-tcja-fails-live-proponents-promises/">pay</a> for <a href="https://www.nytimes.com/2019/01/11/business/trump-tax-cuts-revenue.html">itself</a>; the total ten-year gross cost—even before the latest stock market crash—might be <a href="https://money.com/trump-tax-plan-deficit-buster/">$10 trillion</a>, with a net cost of $5 trillion. Were these tax breaks productive, at that immense cost? In 2018, stock buybacks topped a record <a href="https://www.cnbc.com/2018/12/18/stock-buybacks-hit-a-record-1point1-trillion-and-the-years-not-over.html">$1.1 trillion</a>, with companies gobbling up <a href="https://www.washingtonpost.com/business/economy/a-year-after-their-tax-cuts-how-have-corporations-spent-the-windfall/2018/12/14/e966d98e-fd73-11e8-ad40-cdfd0e0dd65a_story.html">tens of billions</a> of dollars worth of their own stock, <a href="https://readsludge.com/2020/03/19/after-buyback-spree-airlines-look-to-record-lobbying-to-secure-bailout/">including airlines</a> that now need to be bailed out.&nbsp;<br></p>



<p>But there is encouraging movement on popular and much-needed lobbying reforms. The Democratic <a href="https://www.congress.gov/bill/116th-congress/house-bill/1">H.R. 1</a>, the For the People Act of 2019, passed the House in March 2019, by a vote of <a href="https://www.vox.com/2019/3/8/18253609/hr-1-pelosi-house-democrats-anti-corruption-mcconnell">234 to 193</a>. (The bill stands virtually no chance of advancing in the current GOP Senate. It was <a href="https://thehill.com/business-a-lobbying/432960-k-street-takes-aim-at-dem-ethics-reform-bill">largely opposed</a> by <a href="https://www.vox.com/policy-and-politics/2019/1/29/18200973/lobbyists-oppose-house-democrats-anti-corruption-bill-hr1">K Street lobbyists</a>, business associations, and conservative groups.) Polling found that <a href="https://www.vox.com/policy-and-politics/2019/1/3/18148633/hr1-voters-independents-anti-corruption-bill-poll">75% of 2018 voters</a> in battleground House districts named cleaning up corruption as a top priority, and H.R. 1’s sweeping ethics reforms were <a href="https://www.citizen.org/news/h-r-1for-the-people-act/">supported</a> by over 145 organizations in the <a href="https://declarationforamericandemocracy.org/about-us/">Declaration for American Democracy</a>. 	<br></p>



<p>The need for a more comprehensive definition of lobbying was proven in the wake of a previous lobbying reform, 2007’s Honest Leadership and Open Government Act, which toughened disclosure requirements but resulted in lobbyists moving more of their activities into the shadows. A Politico <a href="https://www.politico.com/story/2016/06/the-lobbying-reform-that-enriched-congress-224849">analysis</a> in 2016 found that of the 352 people who had left Congress since the law took effect, 47 percent joined the influence industry, but only slightly more than half of them registered as lobbyists. (In the six year period before 2008, Public Citizen found that 43 percent registered as lobbyists.)<br></p>



<p>H.R. 1 would give the Office of Government Ethics greater oversight and enforcement powers, and it would implement stronger lobbying registration requirements. Public Citizen <a href="https://www.citizen.org/article/slowing-the-federal-revolving-door/">highlighted</a> these key reforms in July 2019: “The measure would expand the threshold of lobbyist registration under the Lobbying Disclosure Act to include counseling services on behalf of a lobbying campaign, with or without lobbying contacts. This would bring strategic consulting and lobbying activity under the federal revolving door restrictions.”&nbsp;<br></p>



<p>However, at the federal level, the cooling-off period requiring former members of Congress to wait before lobbying their former colleagues is currently just one year for former House members and two years for former senators. One year, Public Citizen notes, is certainly too short, not allowing for even one legislative session of possible staff turnover. And former lawmakers can lobby other parts of the government immediately after retiring from Congress. Some states have recognized this as an area to tighten up reforms—in January, the Florida House <a href="https://www.tampabay.com/florida-politics/buzz/2020/01/30/florida-lawmakers-advance-ban-on-lobbying-and-self-dealing/">advanced</a> a six-year ban for former legislative and executive officials.<br></p>



<p>The endemic problems of revolving-door lobbying, where industries and special interests employ former members of Congress and Hill staffers to lobby on their behalf, has been <a href="https://www.opensecrets.org/resources/learn/academic.php?type=rd">studied</a> for decades. Washington D.C.&#8217;s lobbying culture was examined in political scientist Lee Drutman&#8217;s <a href="https://www.oxfordscholarship.com/view/10.1093/acprof:oso/9780190215514.001.0001/acprof-9780190215514">2010 book</a>, &#8220;The Business of America is Lobbying: How Corporations Became Politicized and Politics Became More Corporate.&#8221; Last July, a Pew Research <a href="https://www.people-press.org/2019/07/22/trust-and-distrust-in-america/">survey</a> identified declining ethics in government as an underlying issue behind &#8220;partisan paralysis in government and the outsize influence of lobbyists and moneyed interests,&#8221; deemed major problems.</p>



<p style="background-color:#00ff7f" class="has-background"><strong>Sludge is reader-supported and ad-free. If you appreciate our independent journalism, <a href="https://api.pico.tools/pn/sludge">Become a member today.</a> 🙏</strong></p>



<p></p>



<p>K Street is willing to pay lobbyists with a former government staff position <a href="https://sunlightfoundation.com/2014/01/21/revolving-door-lobbyists-government-experience/">almost three times</a> what those without such experience earn, and as a corollary, revolving door lobbyists earn a premium in the revenue they generate for their firms. A <a href="http://personal.lse.ac.uk/blanesiv/revolving.pdf">2010 study</a> found that lobbyists with experience in a U.S. Senate office, in turn, suffer a 24% drop in revenue when their former boss leaves office.</p>



<p>In a 2019 <a href="https://www.americanprogress.org/issues/democracy/reports/2019/04/25/469030/10-far-reaching-congressional-ethics-reforms-strengthen-u-s-democracy/">report</a> for the Center for American Progress, two authors identify further measures to firmly shut the revolving door: a lifetime lobbying ban on members of Congress and a five-year ban on their senior staffers. Last year, <a href="https://www.businessinsider.com/congress-members-who-retired-lost-in-2018-joining-lobbying-law-firms-2019-2">nine</a> retiring or defeated members of Congress moved right into the influence industry, and <a href="https://www.opensecrets.org/news/2019/10/congress-to-k-street-176-members/#utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=twitt_congress-to-k-street-10/09/19">at least 176</a> former members of Congress moved to the influence industry over the past decade.&nbsp;<br></p>



<p>A 2011 <a href="https://web.archive.org/web/20160228032828/http://www.imf.org/external/pubs/ft/fandd/2011/06/Igan.htm">study</a> on financial industry lobbying from two International Monetary Fund economists found that “if a lobbyist had worked for a legislator in the past, the legislator was very likely to vote in favor of lax regulation.” The effects of lobbying can be seen in the failure of bipartisan measures to <a href="https://www.citizensforethics.org/a-bitter-pill-how-big-pharma-lobbies-to-keep-prescription-drug-prices-high/">reduce the price</a> of prescription drugs, to the <a href="https://readsludge.com/2020/03/19/after-buyback-spree-airlines-look-to-record-lobbying-to-secure-bailout/">bailout</a> for heavy-lobbying Boeing and the commercial airline industry, to <a href="https://www.americanprogress.org/issues/economy/reports/2014/05/02/88917/how-campaign-contributions-and-lobbying-can-lead-to-inefficient-economic-policy/">inefficient</a> economic growth, even to <a href="https://www.nytimes.com/2019/11/30/us/politics/pennsylvania-voting-machines.html">insecure elections</a> run by untested voting machine companies.<br></p>



<p>Looking ahead to the next session of Congress, reformers can advocate to Democratic Party leaders that <a href="https://readsludge.com/2019/03/06/disappointing-revolving-door-news-makes-clear-h-r-1-is-only-a-start/">H.R. 1 is a floor</a>, not a ceiling, for adequate ethics rules in a responsive and trustworthy government. A lifetime lobbying ban was recently <a href="https://www.vox.com/2018/8/21/17760916/elizabeth-warren-anti-corruption-act-bill-lobbying-ban-president-trump">proposed</a> by the presidential campaigns of Senators Michael Bennet, Bernie Sanders, and Elizabeth Warren, and last year formed the basis for <a href="https://www.vox.com/2019/5/31/18645974/ocasio-cortez-cruz-lifetime-lobbying-ban">common ground</a> between progressive Rep. Alexandria Ocasio-Cortez and conservative Sen. Ted Cruz. Its detractors say a lifetime prohibition would be challenged in courts, but <a href="https://www.theatlantic.com/politics/archive/2019/05/lobbying-ban-bennet-warren-2020/590182/">federal law already prevents</a> former agency officials from lobbying their past offices on specific issues. The question for future Congresses will be whether to accept this strong medicine to restore trust in a government responsive to the people. </p>



<p>Many areas of federal law and policy making could stand to have their independence bolstered—for example, companies that receive public subsidies could be prohibited from certain lobbying activities, or the federal government could establish an <a href="https://democracyjournal.org/magazine/11/original-intent/">Office of Public Lobbying</a> to represent the public interest. While progress builds on these fronts, the next H.R. 1 legislation offers a vehicle to firmly close the revolving door by including <a href="https://jayapal.house.gov/2018/11/16/jayapal-introduce-sen-warren-s-anti-corruption-public-integrity-act-house/">lifetime bans</a> for former congresspeople and five-year bans for senior staff.&nbsp;<br></p>



<p>Squarely addressing the problem of the revolving door can help ensure that taxpayer funds are used effectively and equitably, and that the biggest corporate players are accountable for their own reckless behavior. To avoid another gargantuan bailout weighted towards wealthy corporations and private equity interests, a lifetime lobbying ban for members and five-year rule for Hill staff would give H.R. 1 the strength of the public trust in countering corporate power.</p>



<hr class="wp-block-separator"/>



<h2>Related on Sludge:</h2>



<h2><strong><a href="https://readsludge.com/2019/03/06/disappointing-revolving-door-news-makes-clear-h-r-1-is-only-a-start/">Disappointing Revolving Door News Makes Clear H.R. 1 is Only a Start</a></strong></h2>



<h2><strong><a href="https://readsludge.com/2019/12/21/bundlers-lobbyists-and-access-what-studies-show-about-big-money-influence/">Bundlers, Lobbyists, and Access: What Studies Show About Big-Money Influence</a></strong></h2>



<h2><a href="https://readsludge.com/2019/03/21/defeated-by-aoc-crowley-now-pushes-trumps-trade-deal-for-k-street/">Defeated by AOC, Crowley Now Pushes Trump’s Trade Deal for K Street</a></h2>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div align="center"><h1>Do you value our independent journalism?</h1></div>
	
<p style="background-color:#C8ECFB" class="has-background"> Every day, the reporters at Sludge are relentlessly following the money to reveal the hidden networks and conflicts of interest that drive political corruption. We are 100% ad-free and reader supported, so we&#8217;re counting on our readers to help us continue calling out powerful politicians and lobbyists. If you appreciate the work we do, please consider becoming a member for $5 a month to support our investigative journalism. We can&#8217;t do this work without your support.</p>

<div class="join-cta-wrapper"><a class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height become-subscriber" id="join-page-cta" href="https://api.pico.tools/pn/sludge">Become a Member</a> <a class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height donate-with-crypto" href="https://commerce.coinbase.com/checkout/d12ce652-fc88-4875-ba6c-fbd52f831894">Or, Donate Crypto</a></div></div>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13930" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13930" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/04/01/ban-members-of-congress-from-lobbying-for-life/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					David Moore				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/ppolitics">@ppolitics</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-198">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Sludge					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/david-moore/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
		
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Categories:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/influence/">Influence</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/influence/lobbying/">Lobbying</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/influence/regulatory-capture/">Regulatory Capture</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/influence/revolving-door/">Revolving Door</a></li>
					</ul>
	</section>

		</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
		
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"13930 https:\/\/readsludge.com\/?p=13930","disqusShortname":"sludge","disqusTitle":"Ban Members of Congress From Lobbying for Life","disqusUrl":"https:\/\/readsludge.com\/2020\/04\/01\/ban-members-of-congress-from-lobbying-for-life\/","postId":13930};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
	</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/brick-house-cooperative/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Brick House Cooperative <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2021/02/04/chevron-greenwashes-shareholders-on-climate-lobbying/" title="Chevron Greenwashes Shareholders on Climate Lobbying">Chevron Greenwashes Shareholders on Climate Lobbying</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/donald-shaw/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Donald Shaw</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The oil supermajor’s first ever report on its political activities greenwashes its own shareholders.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-02-04 20:45:28Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Feb 4, 2021 8:45PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2021/02/04/chevron-greenwashes-shareholders-on-climate-lobbying/" title="Chevron Greenwashes Shareholders on Climate Lobbying">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/chevr.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/chevr.jpg?resize=920,516 920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/chevr.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/democracy/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Democracy <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2021/02/04/michigan-has-a-conflict-of-interest-problem-a-new-bill-would-begin-fixing-it/" title="Michigan Has a Conflict of Interest Problem. A New Bill Would Begin Fixing It">Michigan Has a Conflict of Interest Problem. A New Bill Would Begin Fixing It</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/david-moore/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">David Moore</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The state's legislators have previously passed laws that benefited their family businesses, but a new ethics bill would bar voting where personal financial interests are involved.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-02-04 12:21:40Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Feb 4, 2021 12:21PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2021/02/04/michigan-has-a-conflict-of-interest-problem-a-new-bill-would-begin-fixing-it/" title="Michigan Has a Conflict of Interest Problem. A New Bill Would Begin Fixing It">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/GettyImages-80279708-scaled.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/GettyImages-80279708-scaled.jpg?resize=920,516 920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2021/02/GettyImages-80279708-scaled.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/brick-house-cooperative/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Brick House Cooperative <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2021/02/02/manchin-backed-filibuster-reform-in-the-past/" title="Manchin Backed Filibuster Reform in the Past">Manchin Backed Filibuster Reform in the Past</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/david-moore/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">David Moore</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">While Sen. Joe Manchin proclaimed in recent media appearances that he will not consider ending the filibuster, 10 years ago he voted in favor of rules reforms that would have significantly reduced the obstructive tactic.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-02-02 14:46:28Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Feb 2, 2021 2:46PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2021/02/02/manchin-backed-filibuster-reform-in-the-past/" title="Manchin Backed Filibuster Reform in the Past">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/readsludge.com/wp-content/uploads/2021/02/Manchin_getty_microphones_1440.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2021/02/Manchin_getty_microphones_1440.jpg?resize=920,516 920w,https://i0.wp.com/readsludge.com/wp-content/uploads/2021/02/Manchin_getty_microphones_1440.jpg?resize=460,258 460w" data-sizes="auto" alt="Sen. Joe Manchin speaks to press" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Sludge supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://readsludge.com/about/">About Sludge</a></li>
<li id="menu-item-10660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10660"><a href="https://readsludge.com/testimonials/">What People Are Saying About Sludge</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://readsludge.com/contact-sludge/">Contact Sludge</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://readsludge.com/join/">Join Sludge</a></li>
<li id="menu-item-2877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2877"><a href="https://commerce.coinbase.com/charges/NB95L6JG">Donate Crypto</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Follow Sludge on Social Media</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://twitter.com/sludge">Sludge on Twitter</a></li>
<li id="menu-item-1384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1384"><a href="https://www.facebook.com/readsludge">Sludge on Facebook</a></li>
</ul>					</div>
																					
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hello@readsludge.com"
						>
							Contact Us at hello@readsludge.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2021 Sludge		</span>
	</div>
</footer>

		</div>

		<div class="PicoSignal" style="display: none !important;"></div><div id='pico-widget-container'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sludge"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.19' id='disqus_count-js'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms-sludge/js/main.js?ver=20190509090052' id='sludge-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'147153705',post:'13930',tz:'-5',srv:'readsludge.com'} ]);
	_stq.push([ 'clickTrackerInit', '147153705', '13930' ]);
</script>
	</body>
</html>
