<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies &#8211; Sludge</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Feed" href="https://readsludge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Comments Feed" href="https://readsludge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies Comments Feed" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/readsludge.com\/wp-admin\/admin-ajax.php","newsletterNonce":"96271891d0","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readsludge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sludge-gutenberg-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/css/editor.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/common.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/article.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sludge-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/style.css?ver=20190509090052' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0'></script>
<script type='text/javascript' async src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"8d38ac32-90aa-4638-afcf-93abce2b0713","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"c6228c5e2763519d8db141b621d8165a","post_id":"15798","post_type":"post","post_title":"EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["uncategorized"],"following_users":["david","donny"],"author":["justin-glawe"]},"resource_ref":"year=2020&monthnum=07&day=08&name=exposed-reps-pass-bills-that-benefit-their-own-private-companies"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/pico/includes/js/read-more.js?ver=c6228c5e2763519d8db141b621d8165a'></script>
<link rel='https://api.w.org/' href='https://readsludge.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readsludge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readsludge.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cattle Lobbyist Running for Congress Backed by Cattle Lobbyist-Funded Super PAC' href='https://readsludge.com/2020/07/06/cattle-lobbyist-running-for-congress-backed-by-cattle-lobbyist-funded-super-pac/' />
<link rel="canonical" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/" />
<link rel='shortlink' href='https://wp.me/p9XroR-46O' />
<link rel="alternate" type="application/json+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F07%2F08%2Fexposed-reps-pass-bills-that-benefit-their-own-private-companies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F07%2F08%2Fexposed-reps-pass-bills-that-benefit-their-own-private-companies%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=512%2C512&ssl=1"><meta property="title" content="EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies" />
<meta property="og:title" content="EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies" />
<meta property="og:url" content="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/" />
<meta property="og:site_name" content="Sludge" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies" />
<meta property="description" content="Nearly 100 House representatives hold positions at private companies. There&#039;s nothing stopping them from using their legislative power to pad their bottom lines." />
<meta property="og:description" content="Nearly 100 House representatives hold positions at private companies. There&#039;s nothing stopping them from using their legislative power to pad their bottom lines." />
<meta property="twitter:description" content="Nearly 100 House representatives hold positions at private companies. There&#039;s nothing stopping them from using their legislative power to pad their bottom lines." />
<meta property="og:image" content="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1200,630" />
<meta property="twitter:image" content="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1200,630" />
<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-120004523-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://readsludge.com/?custom-css=f548e58960" />
			</head>

	<body class="post-template-default single single-post postid-15798 single-format-standard category-uncategorized"> 

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">

		<div class="logo-and-tagline">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>
			
<div class="tagline">
	Relentlessly uncovering corruption.</div>
		</div>

		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="https://readsludge.com/category/climate/">Climate</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://readsludge.com/category/defense/">Defense</a></li>
<li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a href="https://readsludge.com/category/democracy/">Democracy</a></li>
<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://readsludge.com/category/hate/">Hate</a></li>
<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://readsludge.com/category/influence/health/">Health</a></li>
<li id="menu-item-7671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7671"><a href="https://readsludge.com/category/elections/2020/">2020</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://readsludge.com/category/tech/">Tech</a></li>
</ul></nav>
			<!-- Social Links -->
			<div class="social-links--desktop">
				<a class="social-links--desktop--link social-links--desktop--twitter" href="https://twitter.com/sludge">
					<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					    <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
					    <title>icon-tw</title>
					    <desc>Created with Sketch.</desc>
					    <g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
					        <g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
					            <g id="artwork">
					                <g id="footer" transform="translate(0.000000, 5459.000000)">
					                    <g id="social-bar" transform="translate(392.000000, 40.000000)">
					                        <g id="social" transform="translate(0.000000, 33.000000)">
					                            <path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
					                        </g>
					                    </g>
					                </g>
					            </g>
					        </g>
					    </g>
					</svg>
				</a>
				<a class="social-links--desktop--link social-links--desktop--facebook" href="https://www.facebook.com/readsludge">
					<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
						<title>icon-fb</title>
						<desc>Created with Sketch.</desc>
						<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
							<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
								<g id="artwork">
									<g id="footer" transform="translate(0.000000, 5459.000000)">
										<g id="social-bar" transform="translate(392.000000, 40.000000)">
											<g id="social" transform="translate(0.000000, 33.000000)">
												<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
											</g>
										</g>
									</g>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</div>
			<div class="social-links--mobile">
				<a class="social-links--mobile--link social-links--mobile--twitter" href="https://twitter.com/sludge">
					<div class="mobile-link--contents">
						<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-tw</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Twitter</div>
					</div>
				</a>
				<a class="social-links--mobile--link social-links--mobile--facebook" href="https://www.facebook.com/readsludge">
					<div class="mobile-link--contents">
						<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-fb</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Facebook</div>
					</div>
				</a>
			</div>
			
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				
<a id="subscribe-button-header" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
			</div>


		</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

	</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=2880,1620 2880w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1440,810 1440w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=2432,1368 2432w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1216,684 1216w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1920,1080 1920w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=960,540 960w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1536,864 1536w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=768,432 768w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=1024,576 1024w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/oilpumpform.png?resize=512,288 512w" data-sizes="auto" alt="" /></span>
</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies</h1>

					<p class="article-header__dek___3U0zk article-header__dek">Nearly 100 House representatives hold positions at private companies. There's nothing stopping them from using their legislative power to pad their bottom lines.</p>
		
		<time datetime="2020-07-08 11:00:00Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Jul 8, 2020 11:00AM EDT</span></time>
		<a href="https://readsludge.com/category/influence/investments/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Investments <span class="screen-reader-text">Primary category in which blog post is published</span></a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-15821" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/justinglawe.png?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/07/justinglawe.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Justin Glawe					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/JustinGlawe">@JustinGlawe</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-15821">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Independent journalist and researcher, formerly of the Midwest and Texas, now in the Low Country. I investigate police shootings and political corruption.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/justin-glawe/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
					<div class="article-header__bylines-wrapper___2FR6g article-header__bylines-wrapper">
				<span class="article-header__byline___1S0NT article-header__byline">Edited by <a href="https://readsludge.com/author/donald-shaw/">Donald Shaw</a></span>			</div>
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15798" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15798" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p><em><strong>This article is the first in a series exposing unexplored avenues of systemic corruption in Congress. This work is 100% reader supported. Help us fund the series <a href="https://trypico.com/sludge/select-donation?id=DonateWizard_sludge">here</a></strong></em>.</p>



<p>When Florida Republican Vern Buchanan introduced a bill in 2017 to lower federal income taxes on limited-liability corporations, he <a href="https://buchanan.house.gov/sites/buchanan.house.gov/files/wysiwyg_uploaded/Buchanan%20Letter%20to%20Leaders.pdf">called it the Main Street Fairness Act</a>, saying that small businesses shouldn’t have to “pay a higher tax rate than large corporations.” What he didn’t say is that the bill would save him as much as $7.5 million in taxes on income from his own private companies, most of them LLCs.&nbsp;</p>



<p>Buchanan is the president, director, member, or partner of 29 private companies, according to disclosures reviewed by Sludge. He earned more than $3.6 million from these businesses in 2018—and maybe as much as $20 million. But his day job isn’t any of those positions: it’s United States representative.</p>



<p>Buchanan is far from the only member of Congress to have dual roles in public office and private business. Currently, 92 House members hold positions with 326 private companies, Sludge<em> </em>found by reviewing the most recent annual financial disclosures filed by House representatives. (More than a dozen new members elected in 2018 were associated with more than a dozen companies, although their relationships with those companies remains unclear because they have not yet filed financial disclosures that cover 2019.)&nbsp;</p>



<p>As millions of American struggle to pay bills and put food on the table after months of a&nbsp; shutdown put in place to slow the spread of the coronavirus, the economic gap between citizens and their elected representatives once again came into sharp focus recently. That’s thanks to scores of stock trades made by Senators Richard Burr (R-N.C.) and Kelly Loeffler (R-Ga.) who, after being briefed in January about the threat of the virus, went on a selling spree, dumping stocks in companies that would be hit hard by the economic shutdown.&nbsp;</p>



<p>Burr and Loeffler’s questionable stock trades—for which prosecutors are investigating in the case of Burr, but <a href="https://www.politico.com/news/2020/05/26/doj-investigations-loeffler-feinstein-stock-trades-282413">have dropped the case against Loeffler</a>—present a level of transparency that the companies tied to members of Congress do not. Where Burr, Loeffler and all members of Congress must report individual stock transactions and disclose a broad outline of their financial situations, the private companies with which members are associated are much more opaque. Many members don’t report at all what the companies do or how they make money, presenting an ethical minefield of conflicts of interests not yet fully examined by ethics officials, lawmakers, and good government groups.</p>



<p style="background-color:#ccff00" class="has-background"><strong>Sludge is reader-supported and ad-free. If you appreciate our independent journalism, <a href="https://api.pico.tools/pn/sludge">Become a member today.</a> 🙏</strong></p>



<p></p>



<p>It’s not illegal or a blatant violation of House ethics rules for representatives to hold positions in private companies, although government ethics experts told Sludge that these representatives could easily violate House rules on outside income without anyone knowing. House rules prohibit members from earning more than 15 percent of their congressional salaries—$174,000 a year—from sources of “outside earned income.” Key to that prohibition is the word “earned,” said Craig Holman of Public Citizen, a Washington good government group.&nbsp;</p>



<p>“Given the magnitude of the profits, pretty much any amount of personal services [&#8230;] would probably qualify as earned income. But [Buchanan’s] financial disclosure statement doesn’t tell us whether he is providing any personal services,” Holman said. “It is conceivable that all this is just a passive form of income from investments and holdings, though if that were the case, it would seem Buchanan would just throw all these investments into a blind trust to be managed by someone else.”</p>



<p>Conflicts of interest like Buchanan’s exist across the House, with a quarter of representatives holding positions at private companies. While many of Buchanan’s companies are related to real estate holdings and car dealerships, the companies associated with the other 91 members of Congress cover a wide range of industries, including agriculture, mining, finance, pharmaceuticals, and media, all of which are regulated by Congress and directly affected by its laws.&nbsp;</p>



<p>All of this presents an astounding potential for conflicts of interest with representatives’ duties as public officials, and in fact it is not uncommon for House members to work on advancing legislation that benefitting their businesses.&nbsp;</p>



<p>Rep. Mike Conaway (R-Texas) is a <a href="https://www.ontheissues.org/TX/Mike_Conaway_Energy_+_Oil.htm">staunch energy and oil man</a>, who has blocked attempts to reduce carbon emissions while pushing to expand drilling. Conaway is also the vice president and president of three oil and gas exploration firms located in Midland, Texas, in the heart of the massive Permian Basin, which in 2019 became the <a href="https://www.forbes.com/sites/rrapier/2019/04/05/the-permian-basin-is-now-the-worlds-top-oil-producer/#5b199f2e3eff">top oil producer in the world</a>. In April, Conaway <a href="https://conaway.house.gov/news/documentsingle.aspx?DocumentID=399752">sponsored legislation</a> that would use $3 billion in taxpayer dollars to purchase crude oil from companies like his own. That same month, Conaway pressed the Interior Department to eliminate royalties for oil companies working on federal land—a boon to the industry that was <a href="https://www.washingtonpost.com/business/2020/05/20/blm-royalty-relief/">made official policy in May</a> as part of sprawling efforts by the Trump administration and Republicans in congress to boost the oil industry and punish renewable energy.&nbsp;</p>



<p>Rep. Mac Thornberry (R-Texas), member of two cattle companies, <a href="https://thornberry.house.gov/news/documentsingle.aspx?DocumentID=398365">successfully added an amendment to the 2018 Farm Bill</a> to provide more Department of Agriculture beef graders in cattle country, something that <a href="https://www.bovinevetonline.com/article/cattlemen-pleased-2018-farm-bill-urge-yes-votes">cattleman’s associations</a> have been calling for for years.&nbsp;</p>



<p>Rep. Bill Huizenga (R-Mich.) holds the top four positions at a family-run gravel and mining company, of which he owns 50 percent and made as much as $1 million in income from in 2018, according to his financial disclosure.</p>



<p>Like Buchanan, Conaway, and Thornberry, Huizenga has also inserted his personal business interests into legislation he has worked on. In 2017, Huizenga <a href="https://www.congress.gov/bill/115th-congress/house-bill/4519/text">authored a bill</a> to allow resource extraction companies like his own to avoid disclosing payments made to foreign governments, as required by the Dodd-Frank Wall Street Reform and Consumer Protection Act. The bill <a href="https://www.congress.gov/bill/115th-congress/house-joint-resolution/41">later became law</a>. The offices of Huizenga, Buchanan, Conaway and Thornberry did not respond to detailed questions about their companies and related legislation.</p>



<p>Democrats aren’t completely immune from the potential self-dealing either, although a <em>Sludge</em> analysis of their companies and sponsored legislation found no immediate and glaring conflicts of interest. If they’re guilty of anything, it’s that their companies—95 in all—aren’t easy to track down. The closest any Democratic member comes to having a conflict of interest is Maryland’s David Trone, whose alcoholic beverage retailer is facing off against the federal government in the Supreme Court in an attempt to force states to allow him to expand what some <a href="https://theintercept.com/2019/01/23/total-wine-david-trone-congress/">consider to already be his company’s monopoly</a>.</p>



<p>Noah Bookbinder, executive director of the Washington ethics watchdog Citizens for Ethics and Responsibility, said more restrictions on members of Congress being invested in, let alone directly involved with, private companies is in order.</p>



<p>“There are sacrifices that people make to go into public service,” Bookbinder said. “No one is saying they should give up their money, but it is a very reasonable thing to say you cannot be directly invested in individual companies that could be affected by your work as a lawmaker.”</p>



<p><strong>A stalled effort at reform</strong></p>



<p>The current push by Democrats to tighten ethics rules is a direct result of the actions of former Rep. Chris Collins, a Republican who resigned his seat in fall 2019 ahead of pleading guilty to insider trading charges. Collins sat on the boards of more than a <a href="https://www.thedailybeast.com/chris-collins-indicted-for-insider-trading-wrote-bill-that-could-help-his-company">dozen private companies, including an Australian biotech firm</a> whose stock Collins allegedly told his son (from the White House lawn) to dump when he got inside information that the company failed a drug trial.&nbsp;</p>



<p>After taking back the House in 2018, Democrats made ethics one of the planks of their sweeping government reform bill, H.R. 1. Members of Congress are already barred from serving on the boards of publicly traded companies, but to avoid more situations like that of Collins, Democrats went one step further with their bill, proposing that members “may not serve on the board of a for-profit entity.”<strong>&nbsp;</strong></p>



<p>That may sound simple, but it is not. First, many of the 326 companies that House members were associated with as of this writing don’t have boards, so the H.R. 1 rule wouldn’t apply to them. (Most members of Congress have yet to file financial disclosures for 2019, which are due on May 15, instead filing extensions that allow them to file at a later date. This is standard practice, especially for wealthy members of Congress like Buchanan.) Second, even if members’ companies look like for-profit entities, a lack of actual profits could preclude them from the prohibition. Finally, if a member’s company fit both criteria of the prohibition, they could simply dissolve the board and make the company a single-member LLC, said Holman of Public Citizen.</p>



<p>“The H.R. 1 would not apply to most LLCs, and those [members] that it would apply to, I would expect to evade the rule,” Holman said.</p>



<p>Of the 326 companies, more than 150 are LLCs.</p>



<p>Still, House Democrats insist that H.R. 1 closes the “loophole” that Collins exploited—serving on the board of a private company and not a public one.&nbsp;</p>



<p>“Among other reforms, this bill will close a loophole that allowed some members to hide financial conflicts of interest that are otherwise prohibited,” said Rep. Carolyn Maloney (D-N.Y.) in a statement.&nbsp;</p>



<p>Maloney is heavily involved in the bill’s particulars, negotiating with both ethics advocates and Republicans on H.R. 1’s provision regarding members’ involvement in private companies, Andrew Lowenthal, Maloney’s chief of staff, told Sludge. She is also associated with four private companies, which Lowenthal said do not make a profit and exist as shells for land owned by the Maloney family and as a vehicle to collect rent on a townhome the Congresswoman owns in New York.&nbsp;</p>



<p>“But, H.R. 1 is not a fix-all,” Maloney said. “Every constituent deserves to know and understand what, if any, financial conflicts may affect policy decisions by their member of Congress.”</p>



<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			Follow The Money		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				Sign up to get our next investigations over email:			</p>
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value=""
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value="subscribe"
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>



<p>Coming to that understanding is difficult and time-consuming, though. The majority of the companies members of the House are affiliated with are opaque LLCs. Their articles of incorporation aren’t always available on any state government website, and for many there is no information available on the internet about how they make money. All that each member is required to do is tell us the names of the companies where they hold positions and how much money they made from them—roughly, because members of Congress are only required to report income and the values of assets within a range.&nbsp;</p>



<p>For Buchanan alone, his companies include Jamatt Financial, Inc. (at least $100,001 in 2018 income), 996 Inc. (at least $15,001) and 600, LLC (at least $1 million), to name a few. The latter two are registered to Buchanan’s son, who runs the family’s car dealership. Many of the other companies appear to mostly deal with real estate. Regarding the other two dozen companies, for which public records searches do not disclose descriptions of business operations, Buchanan’s office did not respond to Sludge’s request for more information.</p>



<p><strong>A transparency nightmare</strong></p>



<p>The conflicts of interest that exist every day in Congress are easy to find if you know where to look. Members must release financial disclosure statements in which they’re required to report positions held outside Congress, whether at a university, charity or their own private company. While it’s possible to look up one representative’s financial disclosure, find their private company, search a state website to find its articles of incorporation and cross-check it with bills they’ve introduced or sponsored to expose potential corruption, it’s not so easy to do that for <em>all </em>members of Congress.</p>



<p>It took this reporter six months to compile a database of two year’s worth of information about members of the House and their companies, gleaned from annual financial disclosures. That painstaking work is not being done by anyone in a systematic and sustained fashion, which is how a lawmaker like Buchanan can write a bill giving himself a massive tax break without anyone noticing for years.&nbsp;</p>



<p>This type of watchdog reporting used to occur more frequently, albeit in piecemeal fashion. Back when local newspaper reporters actually had time to comb through their local representative’s financial disclosures, deeds like Buchanan’s would wind up on the front page. With local newsrooms being decimated, those stories aren’t being printed.</p>



<p>There is some hope that ethics hawks among House members and perhaps the Ethics Committee itself will hold politicians accountable, but as an election year looms, that prospect is likely to be as partisan as ever, if it even occurs at all. The true check on these bad actors are voters, who might read a story like this, walk into a voting booth in Buchanan’s hometown of Sarasota, and decide he’s got to go.</p>



<p><em>Editor&#8217;s note: Sludge seeks funding support for this reporting series to publish online the full data set of private companies owned by members of Congress. To help us bring this public information to light, <a href="https://trypico.com/sludge/select-donation?id=DonateWizard_sludge">click here to donate </a>or email: <a rel="noreferrer noopener" target="_blank" href="mailto:david@readsludge.com">david@readsludge.com</a>.</em></p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Related:</strong></p>



<p><a href="https://readsludge.com/2020/01/13/the-members-of-congress-who-profit-from-war/">The Members of Congress Who Profit From War</a></p>



<p><a href="https://readsludge.com/2020/07/03/as-markets-crashed-devos-sold-shares-in-secretive-cayman-island-fund/">As Markets Crashed, DeVos Sold Shares in Secretive Cayman Island Fund</a></p>



<p><a href="https://readsludge.com/2019/05/09/dems-overseeing-finance-industry-take-money-from-group-supporting-racist-auto-lending/">Dems Overseeing Finance Industry Take Money from Group Supporting Racist Auto Lending</a></p>



<p><a href="https://readsludge.com/2019/03/01/stock-ticker-wife-of-rep-on-health-subcommittee-is-trading-health-stocks/">STOCK TICKER: Wife of Rep on Health Subcommittee Is Trading Health Stocks</a></p>



<div align="center"><h1>Do you value our independent journalism?</h1></div>
	
<p style="background-color:#C8ECFB" class="has-background"> Every day, the reporters at Sludge are relentlessly following the money to reveal the hidden networks and conflicts of interest that drive political corruption. We are 100% ad-free and reader supported, so we&#8217;re counting on our readers to help us continue calling out powerful politicians and lobbyists. If you appreciate the work we do, please consider becoming a member for $5 a month to support our investigative journalism. We can&#8217;t do this work without your support.</p>

<div class="join-cta-wrapper"><a class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height become-subscriber" id="join-page-cta" href="https://api.pico.tools/pn/sludge">Become a Member</a> <a class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height donate-with-crypto" href="https://commerce.coinbase.com/checkout/d12ce652-fc88-4875-ba6c-fbd52f831894">Or, Donate Crypto</a></div></div>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15798" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15798" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/07/08/exposed-reps-pass-bills-that-benefit-their-own-private-companies/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Justin Glawe				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/JustinGlawe">@JustinGlawe</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-15821">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Independent journalist and researcher, formerly of the Midwest and Texas, now in the Low Country. I investigate police shootings and political corruption.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/justin-glawe/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
			</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
		
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"15798 https:\/\/readsludge.com\/?p=15798","disqusShortname":"sludge","disqusTitle":"EXPOSED: Reps Pass Bills That Benefit Their Own Private Companies","disqusUrl":"https:\/\/readsludge.com\/2020\/07\/08\/exposed-reps-pass-bills-that-benefit-their-own-private-companies\/","postId":15798};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
	</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/elections/2020/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">2020 <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/07/06/cattle-lobbyist-running-for-congress-backed-by-cattle-lobbyist-funded-super-pac/" title="Cattle Lobbyist Running for Congress Backed by Cattle Lobbyist-Funded Super PAC">Cattle Lobbyist Running for Congress Backed by Cattle Lobbyist-Funded Super PAC</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/donald-shaw/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Donald Shaw</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Longtime lobbyist Josh Winegarner is benefiting from huge spending by his cattle industry employer in the Republican runoff against Ronny Jackson, former White House doctor to President Trump.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-07-06 12:04:44Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jul 6, 2020 12:04PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/07/06/cattle-lobbyist-running-for-congress-backed-by-cattle-lobbyist-funded-super-pac/" title="Cattle Lobbyist Running for Congress Backed by Cattle Lobbyist-Funded Super PAC">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/Josh-Winegarner-3-1.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/Josh-Winegarner-3-1.jpg?resize=920,516 920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/Josh-Winegarner-3-1.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/influence/investments/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Investments <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/07/03/as-markets-crashed-devos-sold-shares-in-secretive-cayman-island-fund/" title="As Markets Crashed, DeVos Sold Shares in Secretive Cayman Island Fund">As Markets Crashed, DeVos Sold Shares in Secretive Cayman Island Fund</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/david-moore/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">David Moore</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Billionaire Education Secretary Betsy DeVos sold up to $5 million in securities through an offshore fund that appears in the Paradise Papers.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-07-03 10:41:02Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jul 3, 2020 10:41AM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/07/03/as-markets-crashed-devos-sold-shares-in-secretive-cayman-island-fund/" title="As Markets Crashed, DeVos Sold Shares in Secretive Cayman Island Fund">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/GettyImages-1193542155-scaled.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/GettyImages-1193542155-scaled.jpg?resize=920,516 920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2020/07/GettyImages-1193542155-scaled.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/influence/law-enforcement/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Law Enforcement <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/06/30/police-foundations-scrub-corporate-partners-and-board-members-from-their-websites/" title="Police Foundations Scrub Corporate Partners and Board Members From Their Websites">Police Foundations Scrub Corporate Partners and Board Members From Their Websites</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/donald-shaw/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Donald Shaw</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">In at least four major U.S. cities, foundations affiliated with police departments have taken down information on their partners and board members after activists began calling on them to cut ties.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-06-30 13:30:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jun 30, 2020 1:30PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/06/30/police-foundations-scrub-corporate-partners-and-board-members-from-their-websites/" title="Police Foundations Scrub Corporate Partners and Board Members From Their Websites">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/06/GettyImages-1251568759-1.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/06/GettyImages-1251568759-1.jpg?resize=920,516 920w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/06/GettyImages-1251568759-1.jpg?resize=460,258 460w" data-sizes="auto" alt="Black Lives Matter-Los Angeles supporters protest outside the Unified School District headquarters calling on the board of education to defund school police on June 23, 2020." /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Sludge supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://readsludge.com/about/">About Sludge</a></li>
<li id="menu-item-10660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10660"><a href="https://readsludge.com/testimonials/">What People Are Saying About Sludge</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://readsludge.com/contact-sludge/">Contact Sludge</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://readsludge.com/join/">Join Sludge</a></li>
<li id="menu-item-2877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2877"><a href="https://commerce.coinbase.com/charges/NB95L6JG">Donate Crypto</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Follow Sludge on Social Media</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://twitter.com/sludge">Sludge on Twitter</a></li>
<li id="menu-item-1384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1384"><a href="https://www.facebook.com/readsludge">Sludge on Facebook</a></li>
</ul>					</div>
																					
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hello@readsludge.com"
						>
							Contact Us at hello@readsludge.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2020 Sludge		</span>
	</div>
</footer>

		</div>

		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='4520b500c7289f00b2acef00cc1b90006e58ea005162db004a41bf0018d49a00';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://readsludge.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <div class="PicoSignal" style="display: none !important;"></div><div id='pico-widget-container'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sludge"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms-sludge/js/main.js?ver=20190509090052'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'147153705',post:'15798',tz:'-4',srv:'readsludge.com'} ]);
	_stq.push([ 'clickTrackerInit', '147153705', '15798' ]);
</script>
	</body>
</html>
