<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites &#8211; Sludge</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Feed" href="https://readsludge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Comments Feed" href="https://readsludge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sludge &raquo; Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites Comments Feed" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/readsludge.com\/wp-admin\/admin-ajax.php","newsletterNonce":"b5907793f3","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readsludge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sludge-gutenberg-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/css/editor.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/common.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms/client/build/css/article.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sludge-css-css'  href='https://readsludge.com/wp-content/themes/civil-cms-sludge/style.css?ver=20190509090052' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0'></script>
<script type='text/javascript' async src='https://readsludge.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"8d38ac32-90aa-4638-afcf-93abce2b0713","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"9454e0f487331846b6e7a95414ae9ec4","post_id":"16812","post_type":"post","post_title":"Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["brick house cooperative","donate","sludge report"],"post_tag":["independent journalism","independent media","the brick house cooperative"],"following_users":["david"],"author":["david-moore"]},"resource_ref":"year=2020&monthnum=08&day=25&name=introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/pico/includes/js/read-more.js?ver=9454e0f487331846b6e7a95414ae9ec4'></script>
<link rel='https://api.w.org/' href='https://readsludge.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readsludge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readsludge.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kennedy Fails to Return Fossil Fuel Lobbyist Donations' href='https://readsludge.com/2020/08/21/kennedy-fails-to-refund-fossil-fuel-lobbyist-money-as-required-by-no-fossil-fuel-money-pledge/' />
<link rel="canonical" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/" />
<link rel='shortlink' href='https://wp.me/p9XroR-4na' />
<link rel="alternate" type="application/json+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F08%2F25%2Fintroducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://readsludge.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadsludge.com%2F2020%2F08%2F25%2Fintroducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=512%2C512&ssl=1"><meta property="title" content="Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites" />
<meta property="og:title" content="Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites" />
<meta property="og:url" content="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/" />
<meta property="og:site_name" content="Sludge" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites" />
<meta property="description" content="Today, Sludge is one of nine member publications announcing The Brick House Cooperative, working to build an ad-free, corporate-executive-free collective for independent media." />
<meta property="og:description" content="Today, Sludge is one of nine member publications announcing The Brick House Cooperative, working to build an ad-free, corporate-executive-free collective for independent media." />
<meta property="twitter:description" content="Today, Sludge is one of nine member publications announcing The Brick House Cooperative, working to build an ad-free, corporate-executive-free collective for independent media." />
<meta property="og:image" content="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1200,630" />
<meta property="twitter:image" content="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1200,630" />
<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-120004523-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/cropped-sludge-squarelogo.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://readsludge.com/?custom-css=f548e58960" />
			</head>

	<body class="post-template-default single single-post postid-16812 single-format-standard category-brick-house-cooperative category-donate category-sludge-report"> 

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">

		<div class="logo-and-tagline">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_no_border.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>
			
<div class="tagline">
	Relentlessly uncovering corruption.</div>
		</div>

		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="https://readsludge.com/category/climate/">Climate</a></li>
<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://readsludge.com/category/defense/">Defense</a></li>
<li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a href="https://readsludge.com/category/democracy/">Democracy</a></li>
<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://readsludge.com/category/hate/">Hate</a></li>
<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://readsludge.com/category/influence/health/">Health</a></li>
<li id="menu-item-7671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7671"><a href="https://readsludge.com/category/elections/2020/">2020</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://readsludge.com/category/tech/">Tech</a></li>
</ul></nav>
			<!-- Social Links -->
			<div class="social-links--desktop">
				<a class="social-links--desktop--link social-links--desktop--twitter" href="https://twitter.com/sludge">
					<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					    <!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
					    <title>icon-tw</title>
					    <desc>Created with Sketch.</desc>
					    <g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
					        <g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
					            <g id="artwork">
					                <g id="footer" transform="translate(0.000000, 5459.000000)">
					                    <g id="social-bar" transform="translate(392.000000, 40.000000)">
					                        <g id="social" transform="translate(0.000000, 33.000000)">
					                            <path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
					                        </g>
					                    </g>
					                </g>
					            </g>
					        </g>
					    </g>
					</svg>
				</a>
				<a class="social-links--desktop--link social-links--desktop--facebook" href="https://www.facebook.com/readsludge">
					<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
						<title>icon-fb</title>
						<desc>Created with Sketch.</desc>
						<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
							<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
								<g id="artwork">
									<g id="footer" transform="translate(0.000000, 5459.000000)">
										<g id="social-bar" transform="translate(392.000000, 40.000000)">
											<g id="social" transform="translate(0.000000, 33.000000)">
												<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
											</g>
										</g>
									</g>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</div>
			<div class="social-links--mobile">
				<a class="social-links--mobile--link social-links--mobile--twitter" href="https://twitter.com/sludge">
					<div class="mobile-link--contents">
						<svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-tw</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-485.000000, -5535.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M109.158003,6.73648378 C109.165817,6.90068082 109.16777,7.06487785 109.16777,7.22507008 C109.16777,12.2310773 105.454476,18 98.6607705,18 C96.5746066,18 94.6329897,17.3752503 93,16.2979575 C93.2871405,16.3340008 93.5820944,16.3480176 93.880955,16.3480176 C95.6116115,16.3480176 97.2035811,15.7452944 98.4673901,14.7280737 C96.8519805,14.6960352 95.4885513,13.6027233 95.0177971,12.1009211 C95.2424308,12.1429716 95.4729246,12.1670004 95.7112317,12.1670004 C96.0472056,12.1670004 96.3753663,12.1209451 96.6839935,12.0348418 C94.994357,11.6864237 93.7207813,10.1565879 93.7207813,8.32238686 L93.7207813,8.2763316 C94.2188823,8.5586704 94.7892566,8.73087705 95.3947911,8.75090108 C94.4024959,8.0700841 93.7520347,6.91269523 93.7520347,5.59711654 C93.7520347,4.90428514 93.9336951,4.2515018 94.252089,3.6928314 C96.0745524,5.9835803 98.7935974,7.48938726 101.864243,7.6515819 C101.799783,7.3732479 101.76853,7.08490188 101.76853,6.78654385 C101.76853,4.69803765 103.421053,3 105.46229,3 C106.522952,3 107.483993,3.46055266 108.157895,4.19743692 C108.999783,4.02523028 109.788931,3.71285543 110.501899,3.278334 C110.226479,4.16139367 109.642431,4.90428514 108.878676,5.37484982 C109.626804,5.28073688 110.337819,5.07849419 111,4.77613136 C110.505806,5.53504205 109.878785,6.20384461 109.158003,6.73648378 Z" id="icon-tw"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Twitter</div>
					</div>
				</a>
				<a class="social-links--mobile--link social-links--mobile--facebook" href="https://www.facebook.com/readsludge">
					<div class="mobile-link--contents">
						<svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							<!-- Generator: Sketch 53.2 (72643) - https://sketchapp.com -->
							<title>icon-fb</title>
							<desc>Created with Sketch.</desc>
							<g id="Desktop" stroke="none" stroke-width="1" fill="currentColor" fill-rule="evenodd">
								<g id="01-style-guide" transform="translate(-392.000000, -5532.000000)" fill="#5a5653" fill-rule="nonzero">
									<g id="artwork">
										<g id="footer" transform="translate(0.000000, 5459.000000)">
											<g id="social-bar" transform="translate(392.000000, 40.000000)">
												<g id="social" transform="translate(0.000000, 33.000000)">
													<path d="M9.99802098,3.12931603 L7.14229171,3.12931603 C6.80387888,3.12931603 6.42786463,3.57466461 6.42786463,4.1664834 L6.42786463,6.22894216 L10,6.22894216 L9.45972689,9.17022212 L6.42786463,9.17022212 L6.42786463,18 L3.05758955,18 L3.05758955,9.17022212 L0,9.17022212 L0,6.22894216 L3.05758955,6.22894216 L3.05758955,4.49901034 C3.05758955,2.01693424 4.77933901,0 7.14229171,0 L9.99802098,0 L9.99802098,3.12931603 Z" id="icon-fb"></path>
												</g>
											</g>
										</g>
									</g>
								</g>
							</g>
						</svg>
						<div>Sludge on Facebook</div>
					</div>
				</a>
			</div>
			
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				
<a id="subscribe-button-header" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
			</div>


		</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

	</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=2880,1620 2880w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1440,810 1440w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=2432,1368 2432w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1216,684 1216w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1920,1080 1920w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=960,540 960w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1536,864 1536w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=768,432 768w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=1024,576 1024w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/BrickHouse.gif?resize=512,288 512w" data-sizes="auto" alt="" /></span>
</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites</h1>

					<p class="article-header__dek___3U0zk article-header__dek">Today, Sludge is one of nine member publications announcing The Brick House Cooperative, working to build an ad-free, corporate-executive-free collective for independent media.</p>
		
		<time datetime="2020-08-25 12:05:10Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Aug 25, 2020 12:05PM EDT</span></time>
		<a href="https://readsludge.com/category/brick-house-cooperative/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Brick House Cooperative <span class="screen-reader-text">Primary category in which blog post is published</span></a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-198" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						David Moore					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/ppolitics">@ppolitics</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-198">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Sludge					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/david-moore/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16812" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16812" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>Over the past few years, many popular news sites and blogs have been shuttered by contractions in the advertising market, wealth extraction by private equity owners, and the agendas of billionaires. If you spend time online, you probably remember their work and influence—to name a few: Gawker was forced to shut down in 2016, then The Awl and The Hairpin compelled to close in early 2018; later that year, Rookie magazine; last fall, Splinter, and then Deadspin. Local news, of course, has been ravaged, with the closure of DNAInfo neighborhood news in late 2017, as well as the Village Voice in 2018, and dozens of small papers and alt-weeklies nationwide.</p>



<p>The writer Clio Chang <a href="https://gen.medium.com/the-decade-the-internet-lost-its-joy-4898c2c44cb4">described</a> the changes brought on by media consolidation as “The Decade the Internet Lost Its Joy,” and anxiety remains in the business: many independent sites are running on fumes, competing for subscription revenue with legacy media giants who acquired their digital audiences with bountiful funding in the early 2000s and locked them in on social media platforms (Sludge very much included). The result of the current ecosystem is local news websites choked with video ads, clickbait headlines from once-vibrant publications that now mostly just embed tweets, and misinformation circulating on Facebook while masquerading as op-eds.</p>



<p>The Brick House Cooperative is a new independent media collective designed by veteran journalists and independent editors to counter these industry trends and produce more quality work. Sludge is excited to be a founding member of the coop, announced today with a mission to preserve press freedom and independent publishing.&nbsp;</p>



<p><a href="https://www.kickstarter.com/projects/1478924964/the-brick-house-cooperative"><strong>Check out the Kickstarter</strong></a> to see the member projects and Advisory Council that have come together to support media that’s journalist-driven and creator-owned—accountable to readers, not corporate executives. For more background, see today&#8217;s <a href="https://www.nytimes.com/2020/08/25/business/media/brick-house-journalism-cooperative.html">story</a> by Ben Smith, media columnist for The New York Times.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=1024%2C826&#038;ssl=1" alt="" class="wp-image-16822" srcset="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=1024%2C826&amp;ssl=1 1024w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=300%2C242&amp;ssl=1 300w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=768%2C620&amp;ssl=1 768w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=1536%2C1239&amp;ssl=1 1536w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=777%2C627&amp;ssl=1 777w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=1004%2C810&amp;ssl=1 1004w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=320%2C258&amp;ssl=1 320w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=25%2C20&amp;ssl=1 25w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/Brick_House_wolf.gif?resize=140%2C113&amp;ssl=1 140w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption><em>By Jason Adam Katzenstein, of AWRY</em></figcaption></figure>



<p>At the center of The Brick House is a cooperative operating agreement, designed to work counter to the harsh business climate that has dropped out the floor under independent media. In the contemporary media landscape, what can be described as the “middle class” of professional, independent publications has been hollowed-out by a decline in revenue for journalism.&nbsp;</p>



<p>Because of the data trove they’ve acquired to target ads so granularly, Facebook and Google commandeered <a href="https://www.reuters.com/article/us-alphabet-facebook-advertising/google-facebook-have-tight-grip-on-growing-u-s-online-ad-market-report-idUSKCN1T61IV">nearly 60%</a> of digital advertising revenue in 2018, withering the funding sources for local news and policy journalism. Philanthropic funding for non-profit journalism is under stress—not many newsreaders may realize that many large foundations that have supported journalism stopped making new charitable grants to individual publications in the past few years because so many news organizations are in need.&nbsp;</p>



<p>With the decline in local and policy journalism, polling shows that people are more divided and less informed. Thirty-five percent<a href="https://www.pewresearch.org/fact-tank/2020/04/06/the-state-of-americans-trust-in-each-other-amid-the-covid-19-pandemic/">&nbsp;of Americans</a> have a low level of trust in others amid the COVID pandemic, and these adults are more likely to say the government is overreacting to the outbreak. <a href="https://www.journalism.org/2019/12/12/trusting-the-news-media-in-the-trump-era/">Nearly one-third</a> of Republicans said journalists have very low ethical standards, compared to 5% of Democrats. The <a href="https://www.journalism.org/2020/07/30/americans-who-mainly-get-their-news-on-social-media-are-less-engaged-less-knowledgeable/">18% of Americans</a> who primarily get their news from social media, rather than from TV or news websites, are less likely to get the facts right about the coronavirus or how the U.S. political system works, and are more likely to hear unproven claims like conspiracy videos. Small and medium-size newsrooms, meanwhile, are spending more time fundraising, which leaves less time for producing in-depth reporting read widely on the internet.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=580%2C580&#038;ssl=1" alt="" class="wp-image-16816" width="580" height="580" srcset="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?w=648&amp;ssl=1 648w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=627%2C627&amp;ssl=1 627w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=258%2C258&amp;ssl=1 258w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=25%2C25&amp;ssl=1 25w, https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/gridlogos.png?resize=140%2C140&amp;ssl=1 140w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /><figcaption>Founding members of <a href="https://thebrick.house/">The Brick House Media Cooperative</a></figcaption></figure></div>



<p>Developing business models for independent teams to support their projects through micro-donations and small-donor memberships can produce much more quality, uncompromising work in the world. Email newsletters are effective at getting headlines out quickly, but they don’t do everything that webpages do—emails don’t present interactive graphics at-a-glance, and the SEO is often owned by a hosting platform instead of journalists’ own domain. On the demand side, news consumers are reporting “<a href="https://www.cjr.org/the_media_today/if-readers-pay-for-your-news-youre-one-of-the-lucky-ones.php">subscription fatigue</a>” with paying for paywall access to individual national and state news websites, longstanding national news magazines, Substack newsletters, Patreon projects, and other projects separately asking for their money.</p>



<p>The Brick House Cooperative offers subscribers access to a bundle of nine publications to start, run by veteran journalists and creators, at a cost of four months for $25 or a year for an early-bird rate of $60 (eventually, an annual subscription will be $75 regular). If the Kickstarter is successful, this funding will go towards the coop’s startup costs, which will bring subscribers a jam-packed newsletter every week of links to one-of-a-kind projects on Brick House members’ own sites.</p>



<p>For Sludge’s part, we’ll be rebooting our weekly member newsletter, The Sludge Report, a rundown of the most corrupt politicos in the headlines. (Current Sludge members will also get it in their inboxes—your recurring donations directly make our work possible.)</p>



<p>We’re also offering our first-ever printed zine, The Book Of Receipts, with notes on the stories behind some of our most-read article over the past two years, plus image and collage work around themes of corruption and conflicts.</p>



<p>The $85 pledge for one year of Brick House subscription offers, as an option, a full-size poster of one of our most popular rewards from Sludge’s Kickstarter last year, the “Green New Deal” poster by cartoonist Ron Regé, Jr., which had in its previous incarnation been a smaller-size 12&#215;18 digital print.&nbsp;</p>



<section
	class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline newsletter-"
	data-component="call-to-action"
>
			<h2 class="civil__call-to-action__heading">
			Follow The Money		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				Sign up to get our next investigations over email:			</p>
		
		<form
			class="civil__call-to-action__form"
			accept-charset="UTF-8"
			enctype="multipart/form-data"
			method="POST"
		>
			<input
				class="civil__call-to-action__newsletter-list"
				type="hidden"
				name="list"
				value=""
			>
			<div>
				<label class="screen-reader-text">Email Address</label>
			</div>
			<div class="civil__call-to-action__input-wrapper">
				<input
					autocomplete="email"
					class="civil__call-to-action__newsletter-email"
					name="email"
					placeholder="Email Address"
					required
					type="email"
					value=""
				>
			</div>
			<div class="civil__call-to-action__submit-wrapper">
				<input
					class="civil__call-to-action__newsletter-submit"
					type="submit"
					value="subscribe"
				>
			</div>
			<div class="civil__call-to-action__newsletter-data">
				<div class="civil__call-to-action__newsletter-message"></div>
			</div>
		</form>
	</div>
</section>



<p>Three of Brick House’s founding members were our colleagues in the “First Fleet” of grantees from the <a href="https://civil.co/">Civil</a> media company, which earlier this year was absorbed back into the ConsenSys venture studio. Sludge readers are likely to recognize them: <a href="https://popula.com/">Popula</a>, the alternative global magazine of news and culture; <a href="https://hmmweekly.substack.com/">Hmm Weekly</a>, the blog that’s now an email newsletter; and <a href="https://faq.nyc/">FAQ NYC</a>, a podcast with the most interesting people in New York City, digging into what’s happening now.&nbsp;</p>



<p>We’re very excited to be joined by <a href="https://www.kickstarter.com/projects/1478924964/the-brick-house-cooperative">five more projects</a>: AWRY, a new hub for comics edited by Jason Adam Katzenstein; Preachy, writing about spirituality, religiosity, and art and music, from Mike Kanin and Sunny Sone of the Texas Observer; OlongoAfrica, an opinion and literature project from editor Kọ́lá Túbọ̀sún; Tasteful Rude, a project on literature and politics and celebrity by writer Myriam Gurba; and No Man Is An Island, a blog focused on the connections between everyday life and politics, by Taiwan-based editor Brian Hioe.&nbsp;</p>



<p>The members of The Brick House Cooperative have come together to build this stable foundation, subscriber by subscriber, because we share a vision for how independent projects can sustainability grow together. Brick House members will share publishing resources and split future subscription revenue, while pledging to uphold the code of conduct and publishing commitments to stay in good standing with the collective. Subscribers, for their part, then have the confidence to know that their contribution is going directly to support independent creators putting out the kind of work that they think is most important, most worth their time to make, and most worth subscribers’ time reading (less shallow clickbait, more originality).</p>



<p>Underlying The Brick House Cooperative is the formal structure itself—as an Ohio cooperative, it’s trustworthy for the member publications contributing their labor and creative effort, and it’s transparent to readers who subscribe to receive nine original publications. If we succeed in launching our cooperative home, the structure of our organization offers a way to grow and bring in more projects. Individual freelancers will be able to contribute reporting or creative work to coop members; new publications will be able to join, according to the coop’s operating agreement, and introduce themselves to new audiences through cross-promotion and collaborations.&nbsp;</p>



<p>Most of all, the Brick House is a hopeful project that the internet can be <a href="https://www.npr.org/2020/08/19/903547253/a-tale-of-two-ecosystems-on-bandcamp-spotify-and-the-wide-open-future">more like Bandcamp and less like Spotify</a>—less commercialized and centralized, more dedicated to supporting a diverse and sustainable ecosystem. To follow along, follow <a href="https://twitter.com/brickhousecoop">BrickHouseCoop</a> on Twitter, encourage folks to sign up for <a href="https://thebrick.house/">email updates</a> from the coop, and check out the many <a href="https://www.kickstarter.com/projects/1478924964/the-brick-house-cooperative">Kickstarter rewards</a> to see if you&#8217;d like to help us build this new model.</p>



<hr class="wp-block-separator"/>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16812" class="share-twitter sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16812" class="share-facebook sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://readsludge.com/2020/08/25/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					David Moore				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/ppolitics">@ppolitics</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-198">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Sludge					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://readsludge.com/author/david-moore/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
		
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Tags:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/tag/independent-journalism/">independent journalism</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/tag/independent-media/">independent media</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/tag/the-brick-house-cooperative/">The Brick House Cooperative</a></li>
					</ul>
	</section>

	
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Categories:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/brick-house-cooperative/">Brick House Cooperative</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/donate/">Donate</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://readsludge.com/category/sludge-report/">SLUDGE REPORT</a></li>
					</ul>
	</section>

		</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
		
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"16812 https:\/\/readsludge.com\/?p=16812","disqusShortname":"sludge","disqusTitle":"Introducing Brick House, a Co-Op Against the Wolves That Killed Your Favorite Websites","disqusUrl":"https:\/\/readsludge.com\/2020\/08\/25\/introducing-brick-house-a-co-op-against-the-wolves-that-killed-your-favorite-websites\/","postId":16812};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
	</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/elections/2020/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">2020 <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/08/21/kennedy-fails-to-refund-fossil-fuel-lobbyist-money-as-required-by-no-fossil-fuel-money-pledge/" title="Kennedy Fails to Return Fossil Fuel Lobbyist Donations">Kennedy Fails to Return Fossil Fuel Lobbyist Donations</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/donald-shaw/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Donald Shaw</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Joe Kennedy campaign told Sludge it would refund fossil fuel lobbyist donations that violate the No Fossil Fuel Money pledge, which Kennedy signed, but it appears it did not follow through.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-21 18:29:58Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 21, 2020 6:29PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/08/21/kennedy-fails-to-refund-fossil-fuel-lobbyist-money-as-required-by-no-fossil-fuel-money-pledge/" title="Kennedy Fails to Return Fossil Fuel Lobbyist Donations">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/jk32.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/jk32.jpg?resize=920,516 920w,https://i1.wp.com/readsludge.com/wp-content/uploads/2020/08/jk32.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/democracy/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Democracy <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/08/21/congressional-leaders-are-raising-more-dark-money-than-ever-through-their-super-pacs/" title="Congressional Leaders Are Raising More Dark Money Than Ever Through Their Super PACs">Congressional Leaders Are Raising More Dark Money Than Ever Through Their Super PACs</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/david-moore/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=50,50 50w,https://i2.wp.com/readsludge.com/wp-content/uploads/2018/06/David_Moore_headshot_square_2016.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">David Moore</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The super PACs affiliated with the Democratic leaders have raised particularly large sums this cycle from organizations that don't disclose their donors.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-21 12:01:18Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 21, 2020 12:01PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/08/21/congressional-leaders-are-raising-more-dark-money-than-ever-through-their-super-pacs/" title="Congressional Leaders Are Raising More Dark Money Than Ever Through Their Super PACs">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/08/Schumer_crop2_McConnell-1.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i2.wp.com/readsludge.com/wp-content/uploads/2020/08/Schumer_crop2_McConnell-1.jpg?resize=920,516 920w,https://i2.wp.com/readsludge.com/wp-content/uploads/2020/08/Schumer_crop2_McConnell-1.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://readsludge.com/category/democracy/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Democracy <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://readsludge.com/2020/08/20/new-bill-seeks-to-bring-lobbying-out-of-the-shadows/" title="New Bill Seeks to Bring Lobbying Out of the Shadows">New Bill Seeks to Bring Lobbying Out of the Shadows</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://readsludge.com/author/donald-shaw/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=50,50 50w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/donnyshawheadshot.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Donald Shaw</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Lobbying Disclosure Reform Act of 2020 would add “strategic lobbying services” to the influence-seeking activities that would have to be publicly reported, among other provisions aimed at strengthening disclosure.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-08-20 11:50:22Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Aug 20, 2020 11:50AM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://readsludge.com/2020/08/20/new-bill-seeks-to-bring-lobbying-out-of-the-shadows/" title="New Bill Seeks to Bring Lobbying Out of the Shadows">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/08/KStreetharshcontrast.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2020/08/KStreetharshcontrast.jpg?resize=920,516 920w,https://i0.wp.com/readsludge.com/wp-content/uploads/2020/08/KStreetharshcontrast.jpg?resize=460,258 460w" data-sizes="auto" alt="K Street sign" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://readsludge.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=450 450w,https://i0.wp.com/readsludge.com/wp-content/uploads/2018/06/Sludge_black.png?w=225 225w" data-sizes="auto" alt="Sludge" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Sludge supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://readsludge.com/about/">About Sludge</a></li>
<li id="menu-item-10660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10660"><a href="https://readsludge.com/testimonials/">What People Are Saying About Sludge</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://readsludge.com/contact-sludge/">Contact Sludge</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://readsludge.com/join/">Join Sludge</a></li>
<li id="menu-item-2877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2877"><a href="https://commerce.coinbase.com/charges/NB95L6JG">Donate Crypto</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Follow Sludge on Social Media</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://twitter.com/sludge">Sludge on Twitter</a></li>
<li id="menu-item-1384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1384"><a href="https://www.facebook.com/readsludge">Sludge on Facebook</a></li>
</ul>					</div>
																					
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Join</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hello@readsludge.com"
						>
							Contact Us at hello@readsludge.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2020 Sludge		</span>
	</div>
</footer>

		</div>

		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='4520b500c7289f00b2acef00cc1b90006e58ea005162db004a41bf0018d49a00';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://readsludge.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <div class="PicoSignal" style="display: none !important;"></div><div id='pico-widget-container'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sludge"};
/* ]]> */
</script>
<script type='text/javascript' src='https://readsludge.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://readsludge.com/wp-content/themes/civil-cms-sludge/js/main.js?ver=20190509090052'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'147153705',post:'16812',tz:'-4',srv:'readsludge.com'} ]);
	_stq.push([ 'clickTrackerInit', '147153705', '16812' ]);
</script>
	</body>
</html>
